Connexion
Pour récupérer votre compte, veuillez saisir votre adresse email. Vous allez recevoir un email contenant une adresse pour récupérer votre compte.
Inscription
En vous inscrivant, vous acceptez les conditions d'utilisation du site et de nous vendre votre âme pour un euro symbolique. Amusez vous, mais pliez vous à la charte.
 

Forums

1
Pb hardware
Tog
Membre Factor
Membre 116 msgs
J'ai un pb un peu étrange sur mon PC. Quand je le met en marche, il tourne une poignée de sec (l'écran reste totalement noir, même pas un petit début de POST) puis s’éteint et ça recommence. C'est variable, parfois ça le fait 4 fois, 2 fois ou pas du tout.

Donc CM (Gigabyte P67-UD4-B3 mise à jour au dernier bios) ou alim qui a du mal ? C'est une Corsair HX620 (elle a 5 ans)
 
Yolteotl
Petit pawné - mâle alpha
Membre 1560 msgs
On appelle ça un cold boot, c'est assez récurrent apparemment sur ton modèle de carte mère, je te conseille de mettre à jour le Bios, ce qui pourrait régler le problème : http://www.gigabyte.fr/products/product-page.aspx?pid=3759#bios
 
Tog
Membre Factor
Membre 116 msgs
Elle est déjà au BIOS F8.
 
Tonolito_
Cancanier
Membre 1414 msgs
Essaye en enlevant une barrette de ram, sait-on jaimais, mais c'est plutot des écrans bleus d'habitude.

Apres comme l'a dit Yolteotl, soit c'est l'alim, soit le bios.
Tu peux tjs tenter un ClearCMOS..pour voir ce que ca donne.
 
Tog
Membre Factor
Membre 116 msgs
C'était bien la CM.

ASUS P8Z77 et plus de pb ! Et en prime l'efi c'est beau et ça boot plus vite et 4.2 Ghz en passant. Et toc.
 
Pb hardware
1

Règles à suivre

Écrire dans un français correct et lisible : ni phonétique, ni style SMS. Le warez et les incitations au piratage sont interdits. La pornographie est interdite. Le racisme et les incitations au racisme sont interdits. L'agressivité envers d'autres membres, les menaces, le dénigrement systématique sont interdits. Éviter les messages inutiles

 
Rechercher sur Factornews